Приступая к использованию NetSync


         

Загрузка NETSYNC3 на сервере NetWare 3.1x


Вы должны загрузить NETSYNC3 на всех серверах NetWare 3.1x, которые собираетесь синхронизировать с хостом NetWare 4. Убедитесь, что NETSYNC4 уже загружен на сервере NetWare 4.



Содержание  Назад  Вперед